Autor Thema: Mark A "Whippet"Mark !  (Gelesen 2240 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Sergas

  • Hauptgefreiter
  • *
  • Beiträge: 131
Mark A "Whippet"Mark !
« am: 03. September 2017, 19:58 »
Da bin ich mal wieder, habe mal wieder ein Modell fertig.

Gebaut wurde der Mark A "Whippet" from Meng. Ist ein wirklich sehr schoener Bausatz und ich kann nur jedem empfehlen diesen auch zu bauen, ich zumindest hatte eine menge spass damit.

Ich habe mal wieder eine menge "neuheiten" an diesem Bausatz ausprobiert. Habe hier das erste mal Vallejo Airbrush Farben genutzt. Die Farben lassen sich aufjedenfall sehr gut verarbeiten, nur die trocknungszeit ist um einiges laenger als bei Tamiya Farben. Auch habe ich hier das erste mal Filter ausprobiert. Nur auf kleinen flaechen (Lucke oben und die zwei auf dem Motordeck). Ich wollte nich sofort "ham" gehen und erstmal sehen was andere davon halten.

Die Pigmente... ach ja meine arbeit mit Pigmenten! Erstmal muss ich erklaeren wie ich das vorher gemacht habe. Meine vorgehensweise bei Pigmenten war immer so: Streiche die Oberflaeche mit einem Wash ein und "schmier" die Pigmente einfach drauf. Und mach das solange bis man kaum noch was von den Details erkennen kann!! Das hat bei mir meistens nicht laenger als 1(! ) Stunde gedauert, dementsprechend hat das hinterher auch ausgesehen.
Hier habe ich mir das erstemal richtig zeit gelassen. Die arbeit an denn Pigmenten alleine hat fast 4 Tage gedauert, immer ein paar Stunden hier und da. Die Pigmente aufgetragen, dann wieder einiges abgetragen und dann wieder mehr aufgetragen usw. Und ich persoenlich meine das sieht man auch richtig. Deswegen wuerde ich mich freuen zu wissen was ihr davon haltet.
Auch habe ich das erstemal die Bilder unter freiem Himmel gemacht. Also von jetzt an werde ich das immer so machen ':)'

long story short, hier nun die Bilder (die flusen habe ich leider erst gesehen als ich die Bilder hochgeladen habe! ):















































gruss
David  '<img'>





Offline michel2827

  • Oberleutnant
  • *
  • Beiträge: 1326
Mark A "Whippet"Mark !
« Antwort #1 am: 04. September 2017, 18:04 »
Gefällt mir richtig gut der Whippet. Die Alterung und Bemalung wissen zu überzeugen. Dein bisher bestes Fahrzeug in meinen Augen. '<img'>  '<img'>

Vielleicht noch etwas Rußspuren am Auspuff und metallischen Abrieb auf der Kette.
Gruß Carsten

Valar Morghulis

Offline Sergas

  • Hauptgefreiter
  • *
  • Beiträge: 131
Mark A "Whippet"Mark !
« Antwort #2 am: 05. September 2017, 04:04 »
Danke fuer das kompliment  '<img'>

Die Fotos geben das leider nicht 100% wieder. Aber ich bin mit silber ueber die oberflaechen der Ketten gegangen. In natura sieht man das aufjedenfall... naja


gruss
David  '<img'>

Offline Nornagest

  • Major
  • *
  • Beiträge: 2534
Mark A "Whippet"Mark !
« Antwort #3 am: 05. September 2017, 07:04 »
Hallo Sergas,

sieht gut aus. Hast alles richtig gemacht.
Die Waffen sehen allerdings aus als, wenn sie in Wagenfarbe wären.
Falls ja, dann würede ich sie noch in "Gun metallic" bemalen.

Grüße
Achim
Ein paar Modelle wollt ich bauen. jetzt bin ich damit soweit im Rückstand, das ich wohl ewig klebe.

Offline Tobias Bayer

  • General
  • *
  • Beiträge: 4721
Mark A "Whippet"Mark !
« Antwort #4 am: 05. September 2017, 18:59 »
Schöner Panzer. Nur den Dreck hätte ich etwas variiert, besonders im Laufwerksbereich.
Weiter so.

Offline Sergas

  • Hauptgefreiter
  • *
  • Beiträge: 131
Mark A "Whippet"Mark !
« Antwort #5 am: 05. September 2017, 22:58 »
Danke euch beiden.

@Nomagast

Die MG`s sind nicht in Wagenfarbe gemalt. Ich benutzte seit einiger zeit Dark Iron von Tamiya fuer MG`s oder Werkzeuge. Ich persoenlich mag Gun Metal ueberhaupt nicht.

@Tobias Bayer
Ich hatte eigentlich zwei verschiedene Pigmente genutzt! Von Vallejo European Earth und Light Sienna. Ich denke mal, ich haette weniger European Earth nehmen sollen.
Werde ich halt beim naechsten Fahrzeug mehr drauf achten  '<img'>


gruss
David  '<img'>